Buscadores de Tesoros
Hola, bienvenido al foro Buscadores de Tesoros...

Registrarte para acceder a todos los foros y para escribir mensajes.

Como invitado tienes acceso pero con ciertas restricciones.

Gracias.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Últimos temas
» HALLAZGO PREHISPANICO AYUDAAA
Hoy a las 10:06 pm por AME

» JADE EN BRUTO O JADE DE RIO UN TESORO DE MUCHO VALOR
Hoy a las 10:06 pm por Balam II

» PARA LOS DE NAYARIT
Hoy a las 9:24 pm por gotavo

» Compostela
Hoy a las 9:12 pm por gotavo

» Robot Mula, acompañante del futuro
Hoy a las 8:49 pm por Jose Antonio Agraz Sandov

» COMPRAMOS ORO
Hoy a las 8:49 pm por wol2426

» BUSCO Ace 350
Hoy a las 7:08 pm por piteko

» creen que este encantado que opinan compañeros....
Hoy a las 3:07 pm por juangr

» Presentandome desde Mexicali
Hoy a las 2:23 pm por Sergio Rivera

» Testamento de los hermanos laurianos
Hoy a las 12:59 pm por juangr

» Me presento, de Ocotlan Jalisco.
Hoy a las 10:36 am por rikrdoalbrto

» Porque las monedas mexicanas valen mucho mas en estados unidos?
Hoy a las 9:56 am por RODRIGO MENDEZ

» 2do.ENCUENTRO NACIONAL DÍA DEL BUSCADOR DE TESOROS
Hoy a las 8:23 am por mario martinez navarro

» MARCA ENCONTRADA CON PENDULO
Ayer a las 5:13 pm por WILLY HINOSTROZA

» Colección de Monedas
Ayer a las 3:05 am por FernandoV

» INVITACIÓN A FORMAR UN EQUIPO DE PROSPECCIÓN EN PUEBLA.
Sáb 19 Ago 2017, 9:16 pm por ARTSANFE

» SE BUSCAN, BUSCADORES DE TESOROS PARA NUEVO GRUPO EN GUADALAJARA Y SUS ALREDEDORES
Sáb 19 Ago 2017, 9:05 pm por ARTSANFE

» el mas grande asteroide pasará cerca
Sáb 19 Ago 2017, 6:34 pm por moises gonzalez

» Presentándome
Sáb 19 Ago 2017, 3:48 pm por ABRAHAM FINDER

» Sur del Estado de mexico
Vie 18 Ago 2017, 10:39 pm por cobra148

» Proyecto de exploracion en Jilotepec,,quien guste tomar la exploracion.
Vie 18 Ago 2017, 9:38 pm por Norberto Ugalde

» prospectar en tesopaco
Vie 18 Ago 2017, 2:35 pm por serpycons

» TESOROS ESCONDIDOS DE MEXICO
Vie 18 Ago 2017, 1:49 pm por carlos f valles

» Tesoro de Bachiniva, en Chihuahua
Jue 17 Ago 2017, 6:43 pm por carlos f valles

» Detector Micronta 4003
Miér 16 Ago 2017, 4:33 pm por Pachito

»  TERMINADO DE DETECTOR DE METALES DE PULSO INDUCCION
Miér 16 Ago 2017, 8:01 am por mario martinez navarro

» Grupo del interior (Córdoba)
Mar 15 Ago 2017, 11:03 pm por pollo1

» movimiento en pagina de Foro
Mar 15 Ago 2017, 11:42 am por 0marrm

» Me presento...
Mar 15 Ago 2017, 11:28 am por Carlos Batista

» VAlle de texas
Mar 15 Ago 2017, 7:44 am por Gambusino

¿Quién está en línea?
En total hay 121 usuarios en línea: 9 Registrados, 0 Ocultos y 112 Invitados :: 2 Motores de búsqueda

cobalto, Don Tommy, EL PANTERA., Gambusino, hector montelongo, Herreria Velazquez, Jack Sparrow, Jesus Contreras, Justin Martinez

La mayor cantidad de usuarios en línea fue 1008 el Dom 12 Jun 2011, 10:57 pm.
Estadísticas
Tenemos 21310 miembros registrados.
El último usuario registrado es Justin Martinez.

Nuestros miembros han publicado un total de 253892 mensajes en 20451 argumentos.
no copy
Page copy protected against web site content infringement by Copyscape
Registro de Propiedad Intelectual
Safe Creative #1104219034456
Internet Blog Serial Number
IBSN: Internet Blog Serial Number 01-06-12-2007
Las palabras clave más etiquetadas
1#elmejorforo
2#1
3#12
4#2
5#3
6#5
7#10
8#11
9#13

Es la segunda vez que me pasa...algún técnico que sepa.

Ver el tema anterior Ver el tema siguiente Ir abajo

Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Mar 08 Abr 2014, 11:39 pm

Hoy desempolve el GTI 2500, al querer prenderlo este no encendió, le revise las pilas, me di cuenta que un porta pilas tenia una de la coronitas achatadas, con cuidado la levante, nada no prendió, le quite las pilas que estaban puestas, les puse otras de menor calidad pero nuevas, tampoco dio señal alguna, hace unos meses me paso lo mismo, la coronita estaba achatada, la levante con cuidado y el aparato encendió perfectamente bien, no se por que este pasando esto, haber si alguien sabe, ya que el detector lo tengo guardado, mañana intentare con pilas recargables.

Les dejo una imagen, no es la del GTI 2500, pero es la coronita, a la que hago mención.




Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8782
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Reputación : 671

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Balam II el Miér 09 Abr 2014, 11:24 am

Bien puede ser algún cable suelto que alimenta al detector, cheque bien las condiciones de los cables que estan soldados en las terminales de las baterias, si no encuentra nada suelto pues contacta al compañero Juan Antonio Agraz si no mal recuerdo el a apoyado a varios compañeros.

Saludos

Balam II
avatar
Balam II
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 1857
Edad : 52
Localización : Chiapas
Frase Célebre : El ratón Miguelito, quiere su quesito!!!
Fecha de inscripción : 12/05/2011
Reputación : 595

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Goonie el Miér 09 Abr 2014, 11:34 am

deberias venderlo y comprarte otro equipo yo tuve uno igual al tuyo y muchas veces me hizo pasar muchos corajes prqeu perdia la señal se volvia loco, no prendia,no detectaba a ratos,  se le de desoldaban los cablecitos de lso conectores  es un equipo muy mal esamblado muy poco resistente a los golpes y no l uses con pilas corientes o los vas a descomponer mkas rapido solo usa duracel de preferencia.
avatar
Goonie
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 530
Edad : 27
Localización : Morelos
Frase Célebre : Los tesoros existen
Fecha de inscripción : 16/12/2008
Reputación : 94

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:25 pm

@Balam II escribió:Bien puede ser algún cable suelto que alimenta al detector, cheque bien las condiciones de los cables que estan soldados en las terminales de las baterias, si no encuentra nada suelto pues contacta al compañero Juan Antonio Agraz si no mal recuerdo el a apoyado a varios compañeros.

Saludos

Balam II


Gracias Balam, hoy con cuidado destape la tapa donde van las pilas, le limpie por dentro las plaquitas donde hace contacto el porta pilas, ademas limpie el porta pilas, con lupa cheque las coronitas de los porta pilas, les di un pequeño ajuste a la que se daño, aproveche para limpiar el área donde va la bocina, puse la tapa, y el aparato encendió de nuevo, ufffssss veré mañana como se comporta.



Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8782
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Reputación : 671

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:29 pm

@Goonie escribió:deberias venderlo y comprarte otro equipo yo tuve uno igual al tuyo y muchas veces me hizo pasar muchos corajes prqeu perdia la señal se volvia loco, no prendia,no detectaba a ratos,  se le de desoldaban los cablecitos de lso conectores  es un equipo muy mal esamblado muy poco resistente a los golpes y no l uses con pilas corientes o los vas a descomponer mkas rapido solo usa duracel de preferencia.


Del aparato no tengo quejas Goonie, solo ese detalle que paso, el aparato lo usaba con pilas Duracell, ayer le puse unas Panasonic que tenia destinadas para darles otro uso, hoy le puse unas Energizer nuevas recargables, el aparato ya funciono de nuevo.



Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8782
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Reputación : 671

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Balam II el Miér 09 Abr 2014, 11:38 pm

Felicidades compa pachito ya no hay que dejarlo empolvarlo mucho tiempo hay que darle uso.

Saludos
avatar
Balam II
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 1857
Edad : 52
Localización : Chiapas
Frase Célebre : El ratón Miguelito, quiere su quesito!!!
Fecha de inscripción : 12/05/2011
Reputación : 595

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:41 pm

@Balam II escribió:Felicidades compa pachito ya no hay que dejarlo empolvarlo mucho tiempo hay que darle uso.

Saludos


Desde mañana, hasta el Domingo, el aparato tiene chamba, haber como nos va  Smile.


Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8782
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Reputación : 671

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.