Buscadores de Tesoros
Hola, bienvenido al foro Buscadores de Tesoros...

Registrarte para acceder a todos los foros y para escribir mensajes.

Como invitado tienes acceso pero con ciertas restricciones.

Gracias.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Últimos temas
» holaa a todos mis amigos y compañeros,
Hoy a las 5:37 pm por sergio el uruguayo

» RIFA Xpress CTX 3030 nuevo de paquete 489 boleto
Hoy a las 2:49 pm por baltaga

» Angamuco, urbe purépecha, era del tamaño de Manhattan
Hoy a las 12:12 pm por MAXIMILIANO RODRIGUEZ

» VENDO DETECTOR TM 808 WHIT´S
Ayer a las 9:09 pm por MAXIMILIANO RODRIGUEZ

» BUSQUEDA SAN LUIS POTOSI
Ayer a las 5:10 pm por chicharo

» TESORO PROTEGIDO POR UNA BRUJA?? NECESITO AYUDA
Ayer a las 5:02 pm por chicharo

» uso 100% en PLAYA ???
Ayer a las 12:41 pm por juanelo

» presentandome
Ayer a las 10:20 am por luisancio

» Y QUE ME FALLA MI ACE 400i EN PLENA BUSQUEDA Y A QUI LES COMPARTO EL VIDEO DE COMO LO
Vie 16 Feb 2018, 10:51 pm por chicharo

» que detector comprar
Vie 16 Feb 2018, 10:29 pm por heraclio donan villa

» Caminante No hay camino, se hace camino al andar.
Vie 16 Feb 2018, 10:19 pm por heraclio donan villa

» Historias y Leyendas
Vie 16 Feb 2018, 4:28 pm por daryoz.contreras

» RECOMENDACIONES PARA COMPRAR UN DETECTOR ENTRE EL SPECTRA V3I Y EL MTX PRO!!
Vie 16 Feb 2018, 1:59 pm por baltaga

» Recordatorio ¿quien se anota?
Vie 16 Feb 2018, 10:28 am por betomax

» DETECTOR DE PROFUNDIDAD
Jue 15 Feb 2018, 11:46 pm por miguel angel garcia ahuma

» Mayas en USA?
Jue 15 Feb 2018, 10:44 pm por Jose Antonio Agraz Sandov

» COMPRO METEORITOS.
Miér 14 Feb 2018, 9:49 pm por sergio el uruguayo

» 3er. Encuentro de buscadores de Tesoros.. Ezequiel montes Queretaro..
Miér 14 Feb 2018, 4:22 pm por Saucedo73

» El Cerro del Vigia
Miér 14 Feb 2018, 2:11 pm por MARCIALVS

» ¿quien se une a esta idea?
Miér 14 Feb 2018, 1:49 pm por charly Bertoni

» FUEGO FATUO CAPTADO EN SU MOMENTO
Miér 14 Feb 2018, 1:40 pm por charly Bertoni

» Sistema de venta apartado Detectores Para el foro.
Miér 14 Feb 2018, 1:28 pm por charly Bertoni

» INVITACION EVENTO BUSCADORES COLIMA 2018
Miér 14 Feb 2018, 8:56 am por apalasio rodriguez

» Remato TM 880
Miér 14 Feb 2018, 8:30 am por Rafael Reyes Benitez

» RIO CUARTO - CORDOBA
Miér 14 Feb 2018, 6:05 am por Federico Mercurio

» CALIBRAR Y MODIFICAR MD 5008 EL ZOPILOTE
Miér 14 Feb 2018, 2:18 am por tadeo de jesus

» Hermes Geo Instruments, modelo HD-2
Miér 14 Feb 2018, 12:49 am por miguel angel garcia ahuma

» Duda sobre hallazgo
Mar 13 Feb 2018, 8:45 pm por daniel martinez

» Cuanto deben pesar las Macuquinas??
Mar 13 Feb 2018, 1:45 pm por JANBUR30

» Compañeros San Luis
Mar 13 Feb 2018, 10:00 am por rikrdoalbrto

¿Quién está en línea?
En total hay 159 usuarios en línea: 5 Registrados, 3 Ocultos y 151 Invitados :: 1 Motor de búsqueda

Gambusino, Norberto Ugalde, SEGUNDO FERNANDEZ, sergio el uruguayo, Warface75

La mayor cantidad de usuarios en línea fue 1008 el Dom 12 Jun 2011, 10:57 pm.
Estadísticas
Tenemos 21989 miembros registrados.
El último usuario registrado es Francisco Andrade.

Nuestros miembros han publicado un total de 256901 mensajes en 20769 argumentos.
no copy
Page copy protected against web site content infringement by Copyscape
Registro de Propiedad Intelectual
Safe Creative #1104219034456
Internet Blog Serial Number
IBSN: Internet Blog Serial Number 01-06-12-2007
Las palabras clave más etiquetadas
1#elmejorforo
2#1
3#2
4#12
5#3
6#5
7#10
8#11
9#13


Es la segunda vez que me pasa...algún técnico que sepa.

Ir abajo

Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Mar 08 Abr 2014, 11:39 pm

Hoy desempolve el GTI 2500, al querer prenderlo este no encendió, le revise las pilas, me di cuenta que un porta pilas tenia una de la coronitas achatadas, con cuidado la levante, nada no prendió, le quite las pilas que estaban puestas, les puse otras de menor calidad pero nuevas, tampoco dio señal alguna, hace unos meses me paso lo mismo, la coronita estaba achatada, la levante con cuidado y el aparato encendió perfectamente bien, no se por que este pasando esto, haber si alguien sabe, ya que el detector lo tengo guardado, mañana intentare con pilas recargables.

Les dejo una imagen, no es la del GTI 2500, pero es la coronita, a la que hago mención.




Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8823
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Puntos : 14982

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Balam II el Miér 09 Abr 2014, 11:24 am

Bien puede ser algún cable suelto que alimenta al detector, cheque bien las condiciones de los cables que estan soldados en las terminales de las baterias, si no encuentra nada suelto pues contacta al compañero Juan Antonio Agraz si no mal recuerdo el a apoyado a varios compañeros.

Saludos

Balam II
avatar
Balam II
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 1880
Edad : 52
Localización : Chiapas
Frase Célebre : El ratón Miguelito, quiere su quesito!!!
Fecha de inscripción : 12/05/2011
Puntos : 4559

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Goonie el Miér 09 Abr 2014, 11:34 am

deberias venderlo y comprarte otro equipo yo tuve uno igual al tuyo y muchas veces me hizo pasar muchos corajes prqeu perdia la señal se volvia loco, no prendia,no detectaba a ratos,  se le de desoldaban los cablecitos de lso conectores  es un equipo muy mal esamblado muy poco resistente a los golpes y no l uses con pilas corientes o los vas a descomponer mkas rapido solo usa duracel de preferencia.
avatar
Goonie
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 532
Edad : 27
Localización : Morelos
Frase Célebre : Los tesoros existen
Fecha de inscripción : 16/12/2008
Puntos : 4331

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:25 pm

@Balam II escribió:Bien puede ser algún cable suelto que alimenta al detector, cheque bien las condiciones de los cables que estan soldados en las terminales de las baterias, si no encuentra nada suelto pues contacta al compañero Juan Antonio Agraz si no mal recuerdo el a apoyado a varios compañeros.

Saludos

Balam II


Gracias Balam, hoy con cuidado destape la tapa donde van las pilas, le limpie por dentro las plaquitas donde hace contacto el porta pilas, ademas limpie el porta pilas, con lupa cheque las coronitas de los porta pilas, les di un pequeño ajuste a la que se daño, aproveche para limpiar el área donde va la bocina, puse la tapa, y el aparato encendió de nuevo, ufffssss veré mañana como se comporta.



Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8823
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Puntos : 14982

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:29 pm

@Goonie escribió:deberias venderlo y comprarte otro equipo yo tuve uno igual al tuyo y muchas veces me hizo pasar muchos corajes prqeu perdia la señal se volvia loco, no prendia,no detectaba a ratos,  se le de desoldaban los cablecitos de lso conectores  es un equipo muy mal esamblado muy poco resistente a los golpes y no l uses con pilas corientes o los vas a descomponer mkas rapido solo usa duracel de preferencia.


Del aparato no tengo quejas Goonie, solo ese detalle que paso, el aparato lo usaba con pilas Duracell, ayer le puse unas Panasonic que tenia destinadas para darles otro uso, hoy le puse unas Energizer nuevas recargables, el aparato ya funciono de nuevo.



Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8823
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Puntos : 14982

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Balam II el Miér 09 Abr 2014, 11:38 pm

Felicidades compa pachito ya no hay que dejarlo empolvarlo mucho tiempo hay que darle uso.

Saludos
avatar
Balam II
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 1880
Edad : 52
Localización : Chiapas
Frase Célebre : El ratón Miguelito, quiere su quesito!!!
Fecha de inscripción : 12/05/2011
Puntos : 4559

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Pachito el Miér 09 Abr 2014, 11:41 pm

@Balam II escribió:Felicidades compa pachito ya no hay que dejarlo empolvarlo mucho tiempo hay que darle uso.

Saludos


Desde mañana, hasta el Domingo, el aparato tiene chamba, haber como nos va  Smile.


Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8823
Edad : 42
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Puntos : 14982

Volver arriba Ir abajo

Re: Es la segunda vez que me pasa...algún técnico que sepa.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.