Buscadores de Tesoros
Hola, bienvenido al foro Buscadores de Tesoros...

Registrarte para acceder a todos los foros y para escribir mensajes.

Como invitado tienes acceso pero con ciertas restricciones.

Gracias.

Unirse al foro, es rápido y fácil

Buscadores de Tesoros
Hola, bienvenido al foro Buscadores de Tesoros...

Registrarte para acceder a todos los foros y para escribir mensajes.

Como invitado tienes acceso pero con ciertas restricciones.

Gracias.
Buscadores de Tesoros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Buscador de Google
Últimos temas
Hola que tal soy de ReynosaMiér 30 Nov 2022, 7:12 pmvanemendoza
Don Tommy...24 años.Mar 29 Nov 2022, 3:41 pmPedro Cantú
Anillo de oro con rubi.Jue 24 Nov 2022, 11:07 amchicharo
PI detectorMar 22 Nov 2022, 10:14 pmGambusino
El boleto de LoteriaSáb 19 Nov 2022, 5:24 pmgich
Falla mi detector, Ayuda!!Sáb 19 Nov 2022, 5:09 pmgich
EL HOMBRE APARECIDO,,,Lun 14 Nov 2022, 10:56 pmPedro Cantú
Pregunta sobre un presagio Jue 13 Oct 2022, 5:29 pmStraked
¿Quién está en línea?
En total hay 42 usuarios en línea: 0 Registrados, 0 Ocultos y 42 Invitados :: 2 Motores de búsqueda

Ninguno

Ver toda la lista

Estadísticas
Tenemos 24003 miembros registradosEl último usuario registrado es sramiregNuestros miembros han publicado un total de 264548 mensajesen 21826 argumentos.
no copy
Page copy protected against web site content infringement by Copyscape
Registro de Propiedad Intelectual
Safe Creative #1104219034456
Ir abajo
avatar
Líder de opinión.
Líder de opinión.
Masculino Cantidad de envíos : 76
Edad : 48
Localización : Apizaco Tlaxcala
Frase Célebre : NO DEJES PARA MAÑANA LO QUE PUEDAS HACER HOY, POR QUE EL PASADO YA PASO Y EL MAÑANA QUIZA NO LLEGUE...
Fecha de inscripción : 13/08/2012
Puntos : 3997
Ver perfil de usuario

Tengo una señal, pero cuando yo cave o hice la excavación, la señal desaparece Empty Tengo una señal, pero cuando yo cave o hice la excavación, la señal desaparece

Lun 08 Dic 2014, 11:20 am
Tengo una señal, pero cuando yo cave o hice la excavación, la señal desaparece. ¿Por qué sucede esto? Puede haber varias razones:
a) El dispositivo puede haber recibido una señal falsa si ha buscado durante mucho tiempo y no se utiliza el botón o gatillo de reset.

b) Es posible que haya mantenido la caja del sistema cerca de la bobina y la bobina puede haber detectado esto o que haya recibido una señal falsa de su entorno o de un metal o elementos electrónicos o contenido metálico en o cerca de usted.

c) Es posible que haya detectado un metal corroído u oxidado y puesto que estos metales se disuelven y se mezclan en el suelo durante el proceso de excavación, puede que no haya recibido la misma señal de nuevo.

d) Los metales que han sido enterrados en el suelo durante mucho tiempo crean un campo electromagnético a su alrededor y esto causa un pequeño metal para parecer mucho más grande de lo que realmente es la señal detectada. 

Los detectores de metales, detectan metales a mayores profundidades debido a este así llamado efecto de halo, pero hay que tener en cuenta que una vez que en el suelo se hace la excavación del objeto metálico, el efecto de halo se ha ido y el detector puede no detectar la pequeñas partes que han quedado.

Las situaciones antes mencionadas son las más comúnmente encontradas, por favor práctica más con objetivos enterrados y obtener más experiencia con el dispositivo. 
ezequiel.rueda
Experto del Foro
Experto del Foro
Masculino Cantidad de envíos : 401
Edad : 41
Localización : Corrientes
Frase Célebre : Pobre del esclavo que defiende a su amo aun a costa de su propia libertad. E.R.
Fecha de inscripción : 28/04/2014
Puntos : 3856
Ver perfil de usuario

Tengo una señal, pero cuando yo cave o hice la excavación, la señal desaparece Empty Re: Tengo una señal, pero cuando yo cave o hice la excavación, la señal desaparece

Lun 08 Dic 2014, 3:34 pm
Gracias por el aporte compañero. Va tu primer punto.

Saludos desde el sur.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.