Buscadores de Tesoros
Hola, bienvenido al foro Buscadores de Tesoros...

Registrarte para acceder a todos los foros y para escribir mensajes.

Como invitado tienes acceso pero con ciertas restricciones.

Gracias.
Buscador de Google
Últimos temas
» Guardianes
Hoy a las 8:57 pm por EL PANTERA.

» Fotografia Extraña
Hoy a las 8:49 pm por roberto rojas

» Cual compro? Equinox 800 o ctx 3030?
Ayer a las 11:43 pm por gerardo marin

» SEÑALES EN UNA ABRA
Ayer a las 6:56 am por ERNESTO JIMENEZ CANTERA

» despues de una buena limpieza
Lun 10 Dic 2018, 9:27 pm por Norberto Ugalde

» TOPO X1 y minilogger en accion
Lun 10 Dic 2018, 9:15 pm por ERNESTO JIMENEZ CANTERA

» TESORO PROTEGIDO POR UNA BRUJA?? NECESITO AYUDA
Lun 10 Dic 2018, 11:37 am por Javo_Alfa

» Radiestesia- tesoro
Lun 10 Dic 2018, 11:29 am por Fred 88

» TODO ME MARCA ORO NESECITO DE SU AYUDA
Lun 10 Dic 2018, 7:31 am por ERNESTO JIMENEZ CANTERA

» FORMANDO GRUPO COMARCA LAGUNERA
Dom 09 Dic 2018, 7:04 pm por ERNESTO JIMENEZ CANTERA

» Ellos no sabían que caminaban sobre un tesoro.
Dom 09 Dic 2018, 2:50 pm por Pedro Cantú

» nuevo detector de pulsos EZ PRO DETECTORS
Dom 09 Dic 2018, 12:45 pm por marco tracker

» hallazgo, la mejor
Vie 07 Dic 2018, 7:39 pm por josyaguilar

» FELIZ NAVIDAD Y AÑO NUEVO 2019 !!!
Vie 07 Dic 2018, 7:17 pm por daniel martinez

» ¡LOS ESPIRITUS NO ME DEJABAN DORMIR ANOCHE!
Vie 07 Dic 2018, 3:27 pm por ERNESTO JIMENEZ CANTERA

» Alguien que me ayude a buscar un tesoro
Vie 07 Dic 2018, 1:34 pm por jesus rivera

» TESORO ENCONTRADO CON RADIESTESIA
Vie 07 Dic 2018, 11:27 am por TesoroMex

» zona antigua de tesoros- RADIESTESIA
Vie 07 Dic 2018, 1:05 am por georgex

» hallazgos encontrados en garcia
Jue 06 Dic 2018, 11:06 am por pepe chapa

» Ayuda... sobre Martín Toscano
Miér 05 Dic 2018, 8:42 pm por Jose Antonio Agraz Sandov

» los espiritus guardianes de tesoros
Miér 05 Dic 2018, 5:48 pm por Abel39

» El fabuloso tesoro perdido de Benito Juárez
Miér 05 Dic 2018, 10:17 am por Jack Mariner Kalicoo

» VENDO UN GARRET "Garrett GTI 2500 metal detector - INCLUYE "EagleEye Pinpointing Dep"
Miér 05 Dic 2018, 9:35 am por alonram

» Tesoros saqueados de los cenotes.
Mar 04 Dic 2018, 2:51 pm por Jose Antonio Agraz Sandov

» Biblioteca de Tesoros
Mar 04 Dic 2018, 11:10 am por jesus rivera

» De vuelta en el foro!!
Lun 03 Dic 2018, 11:45 pm por rojosol

» Niños detectando en un arenero con el Bounty Hunter Junior
Lun 03 Dic 2018, 5:46 pm por pollo1

» Historias del recuerdo, algunas publicadas hace 15 años.
Lun 03 Dic 2018, 5:33 pm por pollo1

» Interesante Hallazgo
Lun 03 Dic 2018, 5:19 pm por Gambusino

» ayuda para identificar objeto...
Dom 02 Dic 2018, 4:54 pm por josyaguilar

¿Quién está en línea?
En total hay 94 usuarios en línea: 9 Registrados, 1 Ocultos y 84 Invitados :: 2 Motores de búsqueda

edmilson, EL PANTERA., Felipe Luis Mejia, jmrc, Luisdecasas, Norberto Ugalde, roberto rojas, rojosol, Yanko

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 1008 el Dom 12 Jun 2011, 10:57 pm.
Ad
Estadísticas
Tenemos 22917 miembros registrados.
El último usuario registrado es andres acevedo

Nuestros miembros han publicado un total de 260726 mensajes en 21243 argumentos.
no copy
Page copy protected against web site content infringement by Copyscape
Registro de Propiedad Intelectual
Safe Creative #1104219034456
Ad

Alguien más lo ve o sólo es problema de mi lap ?

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Esmeralda1 el Miér 08 Oct 2014, 9:19 am

Hola compañeros ! pasa que desde hace unos días, cuando cambié la imágen de mi avatar, empecé a notar un problema; en el espacio destinado a la imagen del avatar sale sobrepuesto un cuadro en negro que dice "click and discover Imageshack" y lo veo en mi espacio y en el espacio del avatar de varios compañeros más que me impide hasta leer los nombres Shocked . Pregunto: sólo yo lo veo? y si es así cómo lo resuelvo?  Muchas gracias por leer y por su orientación si pudieran ayudarme. Saludo cordial al foro !!!
avatar
Esmeralda1
Identidad Certificada
Identidad Certificada

Femenino Cantidad de envíos : 1083
Edad : 60
Localización : Veracruz
Frase Célebre : En un bosque se bifurcó el camino y yo... Yo elegí el menos transitado. Esto marcó toda la diferencia. Robert Lee Frost
Fecha de inscripción : 26/03/2012
Puntos : 3966

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Jack Sparrow el Miér 08 Oct 2014, 9:26 am

Saludos y buen dia compañera Esmeralda. Apenas iba yo a comentar mi inquietud y vi su post, por lo que veo ya somos dos a los que nos afecta esto, veamos quien mas se anota jeje. Por lo pronto voy a empezar a investigar a ver que encuentro y con gusto se lo hago saber, de hecho a mi me sucede tambien que cuando veo un post y me regreso a leer otro, me dirige a una pagina de pastecodes algo asi, donde te piden tu numero celular para varias promociones y es muy molesto. Vamos a ver que solucion encontramos.

Buen dia a todo el foro y animo........

Jack Sparrow
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 352
Edad : 47
Localización : Coahuila
Fecha de inscripción : 20/04/2010
Puntos : 3483

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Ariel.py el Miér 08 Oct 2014, 9:59 am

A mí me aparece lo mismo desde ayer, aparece el link CLICK AND DISCOVER IMAGESHACK (haga clic y descubre ImageShack), la verdad que molesta un poco porque no se puede ver los nombres ni parte de la información de los perfiles de los demás compañeros.
No sé qué sea o porque esta anexado el enlace sobre el espacio de las imágenes de avatar.
Espero sea solucionado por los programadores de la pagina o en todo caso por el administrador.
Saludos.
avatar
Ariel.py
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 765
Edad : 27
Localización : PARAGUAY
Frase Célebre : Mi Familia.....Mi mayor tesoro.....
Fecha de inscripción : 22/09/2014
Puntos : 2619

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Numis el Miér 08 Oct 2014, 10:03 am

Debieron cambiar de servidor para alojar imagenes. O tal vez el mismo servidor (del foro o de que aloja imagenes) hizo ajustes de configuracion y nos da ese error.

Si es algo molesto, pero esto no se puede arreglar por el administrador, es problema de configuracion de quien brinda el servicio phpBB del foro y el servidor donde se alojan las imagenes. 

Creo que de repente desaparecera el problema, solo hay que esperar

_________________
La suerte llega cuando la preparación se encuentra con la oportunidad...
avatar
Numis
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 2384
Edad : 48
Localización : Nayarit
Frase Célebre : - El verdadero tesoro del hombre es su conocimiento.
Fecha de inscripción : 26/11/2010
Puntos : 5131

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por ANADTX el Miér 08 Oct 2014, 10:11 am

Buenos dias compañeros,pues yo tambien tengo ese problema y no sabia
o no sé,que hacer,me consuela que no nadamas me pase a mi,por que asi me
ayudan a solucionarlo,un saludo para todo el foro. ANADTX
avatar
ANADTX
Identidad Certificada
Identidad Certificada

Femenino Cantidad de envíos : 1152
Edad : 74
Localización : TEQUISQUIAPAN,qRO.
Frase Célebre : tanto va el cantaro al agüa,hasta que se rompe
Fecha de inscripción : 17/01/2008
Puntos : 5264

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Esmeralda1 el Miér 08 Oct 2014, 10:25 am

@Jack Sparrow escribió:Saludos y buen dia compañera Esmeralda. Apenas iba yo a comentar mi inquietud y vi su post, por lo que veo ya somos dos a los que nos afecta esto, veamos quien mas se anota jeje. Por lo pronto voy a empezar a investigar a ver que encuentro y con gusto se lo hago saber, de hecho a mi me sucede tambien que cuando veo un post y me regreso a leer otro, me dirige a una pagina de pastecodes algo asi, donde te piden tu numero celular para varias promociones y es muy molesto. Vamos a ver que solucion encontramos.

Buen dia a todo el foro y animo........

Gracias compañero Jack Sparrow, pues ya vimos que no estamos solos con éste problema y que la Administración  de éste foro no podrá ayudarnos; como dice Numis ojalá la admon de la otra página pueda resolverlo y habrá que esperar; entretanto le agradezco su intención de ayuda. Saludos a todos !!!
avatar
Esmeralda1
Identidad Certificada
Identidad Certificada

Femenino Cantidad de envíos : 1083
Edad : 60
Localización : Veracruz
Frase Célebre : En un bosque se bifurcó el camino y yo... Yo elegí el menos transitado. Esto marcó toda la diferencia. Robert Lee Frost
Fecha de inscripción : 26/03/2012
Puntos : 3966

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por SIRCOLECCTION el Miér 08 Oct 2014, 10:26 am

Shocked Shocked

ESO LO TENGO YO TAMBIEN
DESDE HACE VARIOS DIAS
avatar
SIRCOLECCTION
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 5943
Edad : 60
Localización : guadalajara
Frase Célebre : EL FUEGO TODO LO PURIFICA
Fecha de inscripción : 26/07/2010
Puntos : 10288

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por ezequiel.rueda el Miér 08 Oct 2014, 1:17 pm

Es bastante molesto si...
avatar
ezequiel.rueda
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 401
Edad : 37
Localización : Corrientes
Frase Célebre : Pobre del esclavo que defiende a su amo aun a costa de su propia libertad. E.R.
Fecha de inscripción : 28/04/2014
Puntos : 2405

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por baltaga el Miér 08 Oct 2014, 4:16 pm

si ya somo varios ami me apareció cuando intente subir en un pots una foto con el programa determinado del foro y empezó a salir en mi avatar. se ve feo espero pronto se resuelva.

saludos
pd anita en tu avatar no sale el fondo negro

_________________

avatar
baltaga
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 7364
Edad : 43
Localización : Guerrero
Fecha de inscripción : 19/07/2012
Puntos : 6997

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Guerrero jaguar el Miér 08 Oct 2014, 5:42 pm

Iguanas ranas. Shocked Shocked Shocked

_________________
Por la razón fuertes, por la verdad libres.
avatar
Guerrero jaguar
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 305
Edad : 34
Localización : Coroneo, Guanajuato, Mexico.
Frase Célebre : El azar favorece a la mente preparada.
Fecha de inscripción : 23/07/2012
Puntos : 2652

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Correcaminos el Miér 08 Oct 2014, 7:19 pm

YO TAMBOR!...CACAROOOO! Shocked   PARECE IMAGEN DE CINE MAL ENFOCADA.

_________________

avatar
Correcaminos
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 1096
Edad : 49
Localización : Tonala,Jalisco,Mexico
Frase Célebre : no hay tesoro mas grande y valioso, que la SALUD, de cuerpo,mente, y alma!
Fecha de inscripción : 03/11/2012
Puntos : 3656

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Pachito el Miér 08 Oct 2014, 7:26 pm

A mi también me apareció desde hace varios días.

Saludos.

_________________
Yo no pido que me den, si no que me pongan donde ay... Laughing
avatar
Pachito
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 8882
Edad : 43
Localización : Guaymas, Sonora, México
Frase Célebre : Los locos hacemos camino, que un dia aquellos que se hacen llamar cuerdos recorreran.
Fecha de inscripción : 10/08/2009
Puntos : 15354

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por jose martin centeno el Miér 08 Oct 2014, 7:40 pm

COMPAÑEROS, NOTÉ ALGO MUY CURIOSO, SI USO COMO NAVEGADOR EL INTERNET EXPLORER NO APARECE EL FONDO OBSCURO QUE MENCIONAN

PERO SI USO EL MOZILLA FIREFOX
 SÍ LE  APARECE A ANADAXT, SIR COLECCTION, EZEQUIEL RUEDA Y GUERRERO JAGUAR, PERO A ESMERALDA
ARIEL.PY Y NUMIS  ¡NO!

PODRÍAN HACER UDS. ESTA PRUEBA AVER QUE PASA?

jose martin centeno
Voz de la Experiencia
Voz de la Experiencia

Masculino Cantidad de envíos : 115
Edad : 55
Localización : queretaro
Fecha de inscripción : 16/10/2013
Puntos : 2025

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Guerrero jaguar el Miér 08 Oct 2014, 8:18 pm

Tienes razon entre con explorer y aparece todo normal, pero entro con el Chrome en mi caso y empieza el show xxx

_________________
Por la razón fuertes, por la verdad libres.
avatar
Guerrero jaguar
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 305
Edad : 34
Localización : Coroneo, Guanajuato, Mexico.
Frase Célebre : El azar favorece a la mente preparada.
Fecha de inscripción : 23/07/2012
Puntos : 2652

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por jose martin centeno el Miér 08 Oct 2014, 8:59 pm

ESPEREMOS QUE LOS DEMÁS COMPAÑEROS QUE TIENEN ESTE PROBLEMA
TAMBIEN HAGAN LA PRUEBA Y NOS COMPARTAN EL RESULTADO
 QUE DE CUALQUIER MANERA YO ESTOY PEOR PORQUE DE UN TIEMPO PARA ACÁ
NO PUEDO VER LAS FOTOS QUE SUBEN LOS COMPAÑEROS, UNOS DÍAS LAS PUDE VER USANDO EL MOZILLA PERO AHORA YA NI ASI
 NO SE QUE PASARÍA.
UN SALUDO COMPAÑERO GUERRERO JAGUAR

jose martin centeno
Voz de la Experiencia
Voz de la Experiencia

Masculino Cantidad de envíos : 115
Edad : 55
Localización : queretaro
Fecha de inscripción : 16/10/2013
Puntos : 2025

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Numis el Miér 08 Oct 2014, 10:42 pm

Es la configuracion de los exploradores y como leen los codigos en el foro.

Se debe arreglar en futuras actualizaciones, de foro o de los mismos exploradores

_________________
La suerte llega cuando la preparación se encuentra con la oportunidad...
avatar
Numis
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 2384
Edad : 48
Localización : Nayarit
Frase Célebre : - El verdadero tesoro del hombre es su conocimiento.
Fecha de inscripción : 26/11/2010
Puntos : 5131

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Numis el Miér 08 Oct 2014, 10:44 pm

Algunos avatars ya las veo bien y estoy usando el mismo explorador chrome

_________________
La suerte llega cuando la preparación se encuentra con la oportunidad...
avatar
Numis
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 2384
Edad : 48
Localización : Nayarit
Frase Célebre : - El verdadero tesoro del hombre es su conocimiento.
Fecha de inscripción : 26/11/2010
Puntos : 5131

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Ariel.py el Jue 09 Oct 2014, 6:01 am

Tiene razón compañero José, con el Internet Explorer se carga la página totalmente sin que aparezca la ventana negra del link de ImageShack.
avatar
Ariel.py
Experto del Foro
Experto del Foro

Masculino Cantidad de envíos : 765
Edad : 27
Localización : PARAGUAY
Frase Célebre : Mi Familia.....Mi mayor tesoro.....
Fecha de inscripción : 22/09/2014
Puntos : 2619

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por jose martin centeno el Jue 09 Oct 2014, 5:02 pm

UNA PREGUNTA COMPAÑERO NUMIS, CREE QUE EL PROBLEMA QUE TENGO
DE QUE NO SE VEN LAS FOTOS QUE SUBEN LOS COMPAÑEROS, TENGA QUE VER CON ESTAS CONFIGURACIONES?
PORQUE SUCEDIÓ  NADAMAS DE REPENTE QUE YA NO LAS PUEDO VER

NO TENGO LA VENTANA NEGRA DEL MENCIONADO LINK DE IMAGESHACK
PERO TAMPOCO VEO LAS FOTOS.

jose martin centeno
Voz de la Experiencia
Voz de la Experiencia

Masculino Cantidad de envíos : 115
Edad : 55
Localización : queretaro
Fecha de inscripción : 16/10/2013
Puntos : 2025

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por Numis el Jue 09 Oct 2014, 6:10 pm

EN ese caso compañero Jose Martin, seria bueno probar con otro explorador.

solo para descartar algun problema aparte con el que se esta usando

_________________
La suerte llega cuando la preparación se encuentra con la oportunidad...
avatar
Numis
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 2384
Edad : 48
Localización : Nayarit
Frase Célebre : - El verdadero tesoro del hombre es su conocimiento.
Fecha de inscripción : 26/11/2010
Puntos : 5131

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por mexwizard el Jue 09 Oct 2014, 7:28 pm

Yo utilizo firefox y en algunos avatar si aparece el fondo gris que mencionan pero en otros todo esta bien, raro no?, aparentemente, si miro temas viejos las fotos insertadas ahi no aparecen solo el dichoso fondo gris, asi que como dice Numis lo mas probable es que Imageshack actualizo o esta actualizando Hosts antiguos y los enlaces (links) estan perdidos o erroneos

Para mi es problema de Imageshack! no del Foro

mexwizard
Voz de la Experiencia
Voz de la Experiencia

Masculino Cantidad de envíos : 121
Edad : 52
Localización : Mejico
Fecha de inscripción : 11/09/2013
Puntos : 2059

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por delamora el Miér 02 Sep 2015, 10:48 am

Amigos... tenía el mismo problema que no me molestaba mucho... pero ahora tengo esta imagen y me tapa todooooo... y las respuestas ni se pueden leer... espero los administradores me comenten como resolverlo... gracias y saludos

avatar
delamora
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 922
Edad : 37
Localización : Aguascalientes
Fecha de inscripción : 10/01/2011
Puntos : 4368

Ver perfil de usuario http://www.mingconsulting.org

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por jesus rivera el Miér 02 Sep 2015, 11:26 am

compañero delamora, ahora parece ser otro fondo u anunciante el que esta estorbando, yo por ejemplo solo veo bien la mitad de su comentario.

jesus rivera
Voz de la Experiencia
Voz de la Experiencia

Masculino Cantidad de envíos : 125
Edad : 53
Localización : celaya,gto.
Fecha de inscripción : 26/09/2011
Puntos : 2777

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por SIRCOLECCTION el Miér 02 Sep 2015, 11:53 am

xxx xxx

YO USO FIREFOX

Y TENGO EL MISMO PROBLEMA DE ESOS CUADROS
avatar
SIRCOLECCTION
Gran Experto del Foro
Gran Experto del Foro

Masculino Cantidad de envíos : 5943
Edad : 60
Localización : guadalajara
Frase Célebre : EL FUEGO TODO LO PURIFICA
Fecha de inscripción : 26/07/2010
Puntos : 10288

Ver perfil de usuario

Volver arriba Ir abajo

Re: Alguien más lo ve o sólo es problema de mi lap ?

Mensaje por 0marrm el Miér 02 Sep 2015, 1:21 pm

conmigo tambien se ve igual pero no es solo firefox, tambien en chrome sale asi

_________________
Ante Dios y el mundo, el mas fuerte tiene derecho de hacer prevalecer su voluntad
avatar
0marrm
Identidad Certificada
Identidad Certificada

Masculino Cantidad de envíos : 842
Edad : 30
Localización : CIHUATLAN
Frase Célebre : Ante Dios y el mundo, el mas fuerte tiene derecho de hacer prevalecer su voluntad
Fecha de inscripción : 28/01/2014
Puntos : 2607

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.